<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)]><html class="lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KFKRFZQ');</script>
  <!-- End Google Tag Manager -->
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.ftc.gov/sites/default/files/favicon_4.ico" type="image/vnd.microsoft.icon" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="description" content="The official website of the Federal Trade Commission, protecting America’s consumers for over 100 years." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.ftc.gov/sites/default/files/default_images/ftc_social_share_default_en.jpg" />
<link rel="canonical" href="https://www.ftc.gov/" />
<link rel="shortlink" href="https://www.ftc.gov/" />
<meta property="og:site_name" content="Federal Trade Commission" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.ftc.gov/" />
<meta property="og:title" content="Federal Trade Commission" />
<meta property="og:description" content="The official website of the Federal Trade Commission, protecting America’s consumers for over 100 years." />
<meta property="og:image" content="https://www.ftc.gov/sites/default/files/default_images/ftc_social_share_default_en.jpg" />
<meta property="og:image:url" content="https://www.ftc.gov/sites/default/files/default_images/ftc_social_share_default_en.jpg" />
<meta property="og:image:secure_url" content="https://www.ftc.gov/sites/default/files/default_images/ftc_social_share_default_en.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@FTC" />
<meta name="twitter:site:id" content="187993109" />
<meta name="twitter:creator" content="@FTC" />
<meta name="twitter:url" content="https://www.ftc.gov/" />
<meta name="twitter:creator:id" content="187993109" />
<meta name="twitter:title" content="Federal Trade Commission" />
<meta name="twitter:description" content="The official website of the Federal Trade Commission, protecting America’s consumers for over 100 years." />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image" content="https://www.ftc.gov/sites/default/files/default_images/ftc_social_share_default_en.jpg" />
<meta name="twitter:image:height" content="630" />
  <title>Federal Trade Commission | Protecting America's Consumers</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="cleartype" content="on">

  <style>
@import url("https://www.ftc.gov/modules/system/system.messages.css?p9ur12");
</style>
<style>
@import url("https://www.ftc.gov/sites/all/modules/contrib/views_slideshow/views_slideshow.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?p9ur12");
</style>
<style>
@import url("https://www.ftc.gov/modules/aggregator/aggregator.css?p9ur12");
@import url("https://www.ftc.gov/modules/book/book.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/modules/contrib/calendar/css/calendar_multiday.css?p9ur12");
@import url("https://www.ftc.gov/modules/comment/comment.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/modules/contrib/date/date_api/date.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/modules/contrib/date/date_repeat_field/date_repeat_field.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/modules/contrib/fences/field.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/modules/custom/ftc_careers_utility/css/font-awesome.min.css?p9ur12");
@import url("https://www.ftc.gov/modules/node/node.css?p9ur12");
@import url("https://www.ftc.gov/modules/search/search.css?p9ur12");
@import url("https://www.ftc.gov/modules/user/user.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/modules/contrib/extlink/extlink.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/modules/contrib/views/css/views.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?p9ur12");
</style>
<style>
@import url("https://www.ftc.gov/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/modules/contrib/ctools/css/ctools.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/libraries/jreject/css/jquery.reject.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/libraries/flexslider/flexslider.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/modules/contrib/flexslider/assets/css/flexslider_img.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/modules/contrib/brightcove/styles/brightcove.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/modules/contrib/megamenu/megamenu.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/modules/contrib/megamenu/megamenu-skins.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/modules/contrib/node_embed/plugins/node_embed/node_embed.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/modules/contrib/search_autocomplete/css/themes/user-blue.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/modules/contrib/search_autocomplete/css/themes/basic-green.css?p9ur12");
</style>
<link type="text/css" rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" media="all" />
<style>
@import url("https://www.ftc.gov/sites/all/themes/ftc/css/system.base.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/themes/ftc/css/system.theme.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/themes/ftc/css/normalize.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/themes/ftc/css/wireframes.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/themes/ftc/css/layouts/responsive-sidebars.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/themes/ftc/css/fonts.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/themes/ftc/css/tabs.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/themes/ftc/css/pages.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/themes/ftc/css/blocks.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/themes/ftc/css/navigation.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/themes/ftc/css/views-styles.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/themes/ftc/css/nodes.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/themes/ftc/css/content.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/themes/ftc/css/comments.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/themes/ftc/css/forms.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/themes/ftc/css/fields.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/themes/ftc/css/gallery.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/themes/ftc/css/slideshow.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/themes/ftc/css/quicktabs-featured.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/themes/ftc/css/careers/careers.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/themes/ftc/css/socialshare.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/themes/ftc/css/business.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/themes/ftc/css/components/components.css?p9ur12");
@import url("https://www.ftc.gov/sites/all/themes/ftc/css/custom-pages/custom-pages.css?p9ur12");
</style>
<style media="print">
@import url("https://www.ftc.gov/sites/all/themes/ftc/css/print.css?p9ur12");
</style>
  <!--[if lte IE 9]>
  <link href="/sites/all/themes/ftc/css/ie9-7.css" type="text/css" rel="stylesheet">
  <![endif]-->
  <!--[if lt IE 9]>
  <link href="/sites/all/themes/ftc/css/ie.css" type="text/css" rel="stylesheet">
  <![endif]-->
  <!--[if lt IE 8]>
  <link href="/sites/all/themes/ftc/css/ie7.css" type="text/css" rel="stylesheet">
  <![endif]-->
  <script src="https://www.ftc.gov/sites/all/libraries/modernizr/modernizr.custom.88036.js?p9ur12"></script>
<script src="https://www.ftc.gov/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script src="https://www.ftc.gov/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ftc.gov/misc/drupal.js?p9ur12"></script>
<script src="https://www.ftc.gov/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://www.ftc.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script src="https://www.ftc.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script src="https://www.ftc.gov/sites/all/modules/contrib/views_slideshow/js/views_slideshow.js?v=1.0"></script>
<script src="https://www.ftc.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script src="https://www.ftc.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.menu.min.js?v=1.10.2"></script>
<script src="https://www.ftc.gov/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.autocomplete.min.js?v=1.10.2"></script>
<script src="https://www.ftc.gov/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script src="https://www.ftc.gov/misc/form.js?v=7.59"></script>
<script src="https://www.ftc.gov/misc/ajax.js?v=7.59"></script>
<script src="https://www.ftc.gov/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="https://www.ftc.gov/sites/all/modules/contrib/admin_menu/admin_devel/admin_devel.js?p9ur12"></script>
<script src="https://www.ftc.gov/sites/all/modules/custom/caseblock_ftc/js/custom.js?p9ur12"></script>
<script src="https://www.ftc.gov/sites/all/modules/contrib/extlink/extlink.js?p9ur12"></script>
<script src="https://www.ftc.gov/sites/all/libraries/colorbox/jquery.colorbox-min.js?p9ur12"></script>
<script src="https://www.ftc.gov/sites/all/modules/contrib/colorbox/js/colorbox.js?p9ur12"></script>
<script src="https://www.ftc.gov/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?p9ur12"></script>
<script src="https://www.ftc.gov/sites/all/modules/contrib/colorbox/js/colorbox_load.js?p9ur12"></script>
<script src="https://www.ftc.gov/sites/all/modules/contrib/colorbox/js/colorbox_inline.js?p9ur12"></script>
<script src="https://www.ftc.gov/sites/all/libraries/jreject/js/jquery.reject.js?p9ur12"></script>
<script>    (function($) {
      Drupal.behaviors.jReject = {
        attach: function (context, settings) {
          $.reject({
          display: ["msie", "firefox", "safari", "opera", "chrome", "gcf"],
            reject: {  
                msie5: true, msie6: true
            },
            imagePath: '/sites/all/libraries/jreject/images/',
            enable: true, header: "Did you know that your Internet Browser is out of date?", paragraph1: "Your browser is out of date, and may not be compatible with our website. A list of the most popular web browsers can be found below.", paragraph2: "Just click on the icons to get to the download page:", closeMessage: "By closing this window you acknowledge that your experience on this website may be degraded.", closeLink: "Close This Window", closeURL: "#", close: true, closeESC: true, closeCookie: false, overlayBgColor: "#000", overlayOpacity: 0.8, fadeInTime: "fast", fadeOutTime: "fast"
          }); 
          return false;  
        }
      }
    })(jQuery);</script>
<script src="https://www.ftc.gov/sites/all/modules/custom/sharetext/social.js?p9ur12"></script>
<script src="https://www.ftc.gov/sites/all/libraries/flexslider/jquery.flexslider-min.js?p9ur12"></script>
<script src="https://www.ftc.gov/sites/all/modules/contrib/flexslider_views_slideshow/js/flexslider_views_slideshow.js?p9ur12"></script>
<script src="https://www.ftc.gov/sites/all/modules/contrib/megamenu/megamenu.js?p9ur12"></script>
<script src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="https://www.ftc.gov/sites/all/modules/contrib/search_autocomplete/js/jquery.autocomplete.js?p9ur12"></script>
<script src="https://www.ftc.gov/misc/collapse.js?v=7.59"></script>
<script src="https://www.ftc.gov/sites/all/modules/custom/ftc_careers_utility/js/ie-check.js?p9ur12"></script>
<script src="https://www.ftc.gov/sites/all/modules/contrib/views/js/base.js?p9ur12"></script>
<script src="https://www.ftc.gov/misc/progress.js?v=7.59"></script>
<script src="https://www.ftc.gov/sites/all/modules/contrib/views/js/ajax_view.js?p9ur12"></script>
<script src="https://www.ftc.gov/sites/all/themes/ftc/js/picturefill/picturefill.js?p9ur12"></script>
<script src="https://www.ftc.gov/sites/all/themes/ftc/js/superfish/js/hoverIntent.js?p9ur12"></script>
<script src="https://www.ftc.gov/sites/all/themes/ftc/js/superfish/js/jquery.superfish-1.5.0.js?p9ur12"></script>
<script src="https://www.ftc.gov/sites/all/themes/ftc/js/superfish/js/supersubs.js?p9ur12"></script>
<script src="https://www.ftc.gov/sites/all/themes/ftc/js/touchclick/jquery.touchclick.js?p9ur12"></script>
<script src="https://www.ftc.gov/sites/all/themes/ftc/js/underscore/underscore.min.js?p9ur12"></script>
<script src="https://www.ftc.gov/sites/all/themes/ftc/js/matchMedia/matchMedia.js?p9ur12"></script>
<script src="https://www.ftc.gov/sites/all/themes/ftc/js/mobilemenu/jquery.mobilemenu-rightleft.js?p9ur12"></script>
<script src="https://www.ftc.gov/sites/all/themes/ftc/js/jquery.collapsenav.js?p9ur12"></script>
<script src="https://www.ftc.gov/sites/all/themes/ftc/js/enquire.min.js?p9ur12"></script>
<script src="https://www.ftc.gov/sites/all/themes/ftc/js/jquery.customSelect-master/jquery.customSelect.js?p9ur12"></script>
<script src="https://www.ftc.gov/sites/all/themes/ftc/js/responsive-agenda-tables.js?p9ur12"></script>
<script src="https://www.ftc.gov/sites/all/themes/ftc/js/script.js?p9ur12"></script>
<script src="https://www.ftc.gov/sites/all/themes/ftc/js/selectivizr.js?p9ur12"></script>
<script>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</script>
      <!--[if IE 7]>
    <script src="/sites/all/themes/ftc/js/html5.js"></script>
    <script src="/sites/all/themes/ftc/js/ie7-responsive.js"></script>
    <![endif]-->
    <!--[if IE 8]>
    <script src="/sites/all/themes/ftc/js/html5-respond.js"></script>
    <![endif]-->
    <!--[if lt IE 8]>
    <script src="/sites/all/themes/ftc/js/ie.js"></script>
  <![endif]-->
  <!-- ForeSee -->
  <script type="text/javascript">
    // ForeSee Embed Script v2.01
    ;(function (g) {
      var d = document, am = d.createElement("script"), h = d.head || d.getElementsByTagName("head")[0], fsr = "fsReady",
        aex = {
          "src": "/foresee/gateway.min.js",
          "type": "text/javascript",
          "async": "true",
          "data-vendor": "fs",
          "data-mode": "selfhost",
          "data-environment": "production",
          "data-hasssl": "true",
          "data-client": "main",
          "data-codelocation": "/foresee/code/19.6.6/",
          "data-isselfhosted": "true",
          "data-product-assets": "/foresee/foresee_assets/product_assets/",
          "data-role": "gateway"
        };
      for (var attr in aex){am.setAttribute(attr, aex[attr]);}h.appendChild(am); g[fsr] || (g[fsr] = function () {var aT = "__" + fsr + "_stk__";g[aT] = g[aT] || [];g[aT].push(arguments);});
    })(window);
</script>
  <!-- End ForeSee -->
</head>
<body class="html front not-logged-in one-sidebar sidebar-second page-node i18n-en" >
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFKRFZQ"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
      <p id="skip-link">
      <a href="#skip-navigation-destination" class="element-invisible element-focusable">Skip navigation</a>
    </p>
      
  <div class="top-wrapper">
    <aside id="top">
        <div class="region region-top">
    <div id="block-ftc-business-utility-print-header-block" class="block block-ftc-business-utility print_header print-only first last odd count-1 no-title">

      
  <img src="/sites/all/themes/ftc/images-business/FTC-printheader.png" alt="Federal Trade Commission Print Header" />
</div>
  </div><!-- /.region -->
    </aside>
  </div>

<div id="page">

<div class="header-wrapper">

  <header id="header" role="banner">

          <h1 class="element-invisible">Federal Trade Commission</h1>
    
              
          <div class="logo-bg">
            <a href="/" title="Home" rel="home" id="logo">
                                             <span data-picture data-alt="Federal Trade Commission: Protecting America's Consumers">
                <span data-src="/sites/all/themes/ftc/images/FTCLogo_465-new.png"></span>
                <span data-media="(max-width: 766px)" data-src="/sites/all/themes/ftc/images/ftc_logo_430.png"></span>
                <span data-media="(min-device-width: 766px) and (max-device-width: 1800px)" data-src="/sites/all/themes/ftc/images/FTCLogo_465-new.png"></span>
                <span data-media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 192dpi)" data-src="/sites/all/themes/ftc/images/FTCLogo_930-new.png"></span>
                 <span data-media="(max-width: 959px) and (-webkit-min-device-pixel-ratio: 2), (max-width: 959px) and (min-resolution: 192dpi)" data-src="/sites/all/themes/ftc/images/logo.png"></span>

                <!-- Fallback content for non-JS browsers. Same img src as the initial, unqualified source element. -->
                <noscript>
                  <img src="/sites/all/themes/ftc/images/FTCLogo_v5.png" alt="Federal Trade Commission: Protecting America's Consumers">
                </noscript>
               </span>
                          
            </a>
          </div>
      
    <div class="toggles">
      <div id="menu-toggle" class="menu-toggle toggle"><a href="javascript:void(0)">Main Menu</a></div>      <div id="search-toggle" class="search-toggle toggle"><a href="javascript:void(0)">Search</a></div>    </div>

          <nav id="utility-menu" class="utility-menu tablet-and-up" role="navigation">
        <div class="element-invisible">Utility menu</div><ul class="menu inline clearfix"><li class="menu-803 first"><a href="/contact">Contact</a></li>
<li class="menu-606"><a href="/stay-connected">Stay Connected</a></li>
<li class="menu-2598"><a href="/site-information/privacy-policy" title="">Privacy Policy</a></li>
<li class="menu-607 last"><a href="https://www.ftc.gov/es">FTC en español</a></li>
</ul>      </nav>
    
      <div class="header__region region region-header">
    <div id="block-search-form" class="block block-search first last odd count-1 no-title " role="search">

      
  <form action="https://search.usa.gov/search" method="get" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <div class="element-invisible">Search form</div>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input class="usagov-search-autocomplete ui-autocomplete-input ui-corner-all form-text" autocomplete="off" type="text" name="query" placeholder="Search" id="edit-search-block-form--2" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input alt="Submit Query" type="image" id="edit-submit" name="submit" value="Search" src="/sites/all/themes/ftc/images/icons-2x/button-search-2x.png" class="form-submit" /></div><input type="hidden" name="affiliate" value="ftc_prod" />
</div>
</div></form>
</div>
  </div><!-- /.region -->

  </header>
</div><!-- header wrapper -->

  <div id="navigation" class="navigation">
      <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd count-1 has-title title-main-menu primary-navigation" role="navigation">

        <div class="block__title block-title title element-hidden">Main Menu</div>
    
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-expanded first expanded menu-mlid-424"><a href="/about-ftc" class="menu__link">About the FTC</a><ul class="menu"><li class="menu__item is-expanded first expanded menu-mlid-1328"><a href="/about-ftc/what-we-do" class="menu__link">What We Do</a><ul class="menu"><li class="menu__item is-leaf first last leaf menu-mlid-1325"><a href="/about-ftc/what-we-do/enforcement-authority" class="menu__link">Enforcement Authority</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-2559"><a href="/about-ftc/our-history" class="menu__link">Our History</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-16811"><a href="/about-ftc/our-history/ftc-moments" class="menu__link">FTC Moments</a></li>
<li class="menu__item is-leaf leaf menu-mlid-17541"><a href="/about-ftc/our-history/ftc100-fireside-chat" class="menu__link">FTC@100 Fireside Chat</a></li>
<li class="menu__item is-leaf leaf menu-mlid-16181"><a href="/about-ftc/our-history/our-seal" class="menu__link">Our Seal</a></li>
<li class="menu__item is-leaf leaf menu-mlid-16191"><a href="/about-ftc/our-history/centennial-dinner-symposium" class="menu__link">Centennial Dinner &amp; Symposium</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-20671"><a href="/about-ftc/our-history/presidential-visit" class="menu__link">Presidential Visit</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-1332"><a href="/about-ftc/commissioners" class="menu__link">Commissioners</a><ul class="menu"><li class="menu__item is-leaf is-parent first leaf has-children menu-mlid-46222"><a href="/about-ftc/biographies/joseph-j-simons" class="menu__link">Joseph J. Simons</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-1335"><a href="/about-ftc/biographies/maureen-k-ohlhausen" class="menu__link">Maureen K. Ohlhausen</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-46264"><a href="/about-ftc/biographies/noah-joshua-phillips" class="menu__link">Noah Joshua Phillips</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-46234"><a href="/about-ftc/biographies/rohit-chopra" class="menu__link">Rohit Chopra</a></li>
<li class="menu__item is-leaf is-parent last leaf has-children menu-mlid-46240"><a href="/about-ftc/biographies/rebecca-kelly-slaughter" class="menu__link">Rebecca Kelly Slaughter</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-782"><a href="/about-ftc/bureaus-offices" class="menu__link">Bureaus &amp; Offices</a><ul class="menu"><li class="menu__item is-leaf is-parent first leaf has-children menu-mlid-1331"><a href="/about-ftc/bureaus-offices/bureau-competition" class="menu__link">Bureau of Competition</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-918"><a href="/about-ftc/bureaus-offices/bureau-consumer-protection" class="menu__link">Bureau of Consumer Protection</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-1330"><a href="/about-ftc/bureaus-offices/bureau-economics" class="menu__link">Bureau of Economics</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-2453"><a href="/about-ftc/bureaus-offices/office-congressional-relations" class="menu__link">Office of Congressional Relations</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-1366"><a href="/about-ftc/bureaus-offices/office-equal-employment-opportunity-workplace-inclusion" class="menu__link">Office of Equal Employment Opportunity and Workplace Inclusion</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-1570"><a href="/about-ftc/bureaus-offices/office-international-affairs" class="menu__link">Office of International Affairs</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-1338"><a href="/about-ftc/bureaus-offices/office-executive-director" class="menu__link">Office of the Executive Director</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-1339"><a href="/about-ftc/bureaus-offices/office-general-counsel" class="menu__link">Office of the General Counsel</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2152"><a href="/about-ftc/bureaus-offices/office-policy-planning" class="menu__link">Office of Policy Planning</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-2610"><a href="/about-ftc/bureaus-offices/regional-offices" class="menu__link">Regional Offices</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2765"><a href="/about-ftc/bureaus-offices/office-administrative-law-judges" class="menu__link">Office of Administrative Law Judges</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2767"><a href="/about-ftc/bureaus-offices/office-public-affairs" class="menu__link">Office of Public Affairs</a></li>
<li class="menu__item is-leaf is-parent last leaf has-children menu-mlid-2766"><a href="/about-ftc/bureaus-offices/office-secretary" class="menu__link">Office of the Secretary</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-2049"><a href="/about-ftc/biographies" class="menu__link">Biographies</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-17271"><a href="/about-ftc/biographies/bureau-office-directors" class="menu__link">Bureau and Office Directors</a></li>
<li class="menu__item is-leaf leaf menu-mlid-22783"><a href="/about-ftc/biographies/roslyn-mazer" class="menu__link">Inspector General</a></li>
<li class="menu__item is-leaf leaf menu-mlid-17251"><a href="/about-ftc/biographies/former-commissioners" class="menu__link">Former Commissioners</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-17261"><a href="/about-ftc/biographies/former-bureau-office-directors" class="menu__link">Former Bureau and Office Directors</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-1326"><a href="/about-ftc/budgets" class="menu__link">Budgets</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1774"><a href="/about-ftc/budgets/financial-documents" class="menu__link">Financial Documents</a></li>
<li class="menu__item is-leaf is-parent last leaf has-children menu-mlid-2600"><a href="/about-ftc/budgets/other-financial-information" class="menu__link">Other Financial Information</a></li>
</ul></li>
<li class="menu__item is-leaf leaf menu-mlid-1327"><a href="/about-ftc/performance" class="menu__link">Performance</a></li>
<li class="menu__item is-expanded expanded menu-mlid-1571"><a href="/about-ftc/office-inspector-general" class="menu__link">Office of Inspector General</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-8201"><a href="/about-ftc/office-inspector-general/ftc-imposter-scams" class="menu__link">FTC Imposter Scams</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2787"><a href="/about-ftc/office-inspector-general/what-you-need-know-about-office-inspector-general" class="menu__link">What You Need to Know About the Office of the Inspector General</a></li>
<li class="menu__item is-leaf leaf menu-mlid-22781"><a href="/about-ftc/biographies/roslyn-mazer" class="menu__link">The Inspector General</a></li>
<li class="menu__item is-leaf leaf menu-mlid-46100"><a href="https://www.ignet.gov/2018-commemoration" class="menu__link">Commemorating the 40th Anniversary of the IG Act</a></li>
<li class="menu__item is-leaf leaf menu-mlid-42973"><a href="https://www.ignet.gov/" class="menu__link">Council of the Inspector General on Integrity and Efficiency (CIGIE)</a></li>
<li class="menu__item is-leaf leaf menu-mlid-42983"><a href="https://www.oversight.gov/" class="menu__link">Oversight.gov</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1600"><a href="/about-ftc/office-inspector-general/reporting-fraud-waste-abuse-or-mismanagement" class="menu__link">Reporting Fraud, Waste, Abuse or Mismanagement</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8211"><a href="/about-ftc/office-inspector-general/whistleblower-protection" class="menu__link">Whistleblower Protection</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1602"><a href="/about-ftc/office-inspector-general/oig-audits-and-evaluations" class="menu__link">OIG Audits and Evaluations</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1603"><a href="/about-ftc/office-inspector-general/oig-investigations" class="menu__link">OIG Investigations</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-1604"><a href="/about-ftc/office-inspector-general/oig-reading-room" class="menu__link">OIG Reading Room</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8191"><a href="/about-ftc/office-inspector-general/notice-concerning-nondisclosure-policies-forms-or-agreements" class="menu__link">Notice Concerning Nondisclosure Policies, Forms, or Agreements</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-1609"><a href="/about-ftc/office-inspector-general/contact-oig" class="menu__link">Contact the OIG</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-1616"><a href="/about-ftc/foia" class="menu__link">FOIA</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-41173"><a href="/about-ftc/foia/frequently-requested-records" class="menu__link">Frequently Requested Records</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1663"><a href="/about-ftc/foia/about-privacy-act" class="menu__link">About the Privacy Act</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-1617"><a href="/about-ftc/foia/foia-reading-rooms" class="menu__link">FOIA Reading Rooms</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-1661"><a href="/about-ftc/foia/foia-request" class="menu__link">FOIA Request</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2376"><a href="/about-ftc/foia/fee-regulations" class="menu__link">Fee Regulations</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-1659"><a href="/about-ftc/foia/freedom-information-act-contacts" class="menu__link">Freedom of Information Act Contacts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1660"><a href="/about-ftc/foia/frequently-asked-questions-faq" class="menu__link">Frequently Asked Questions (FAQ)</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-1658"><a href="/about-ftc/foia/links" class="menu__link">Links</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1656"><a href="/about-ftc/foia/table-contents" class="menu__link">Table of Contents</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-1746"><a href="/about-ftc/foia/exemptions" class="menu__link">Exemptions</a></li>
</ul></li>
<li class="menu__item is-expanded last expanded menu-mlid-2052"><a href="/about-ftc/careers-ftc" class="menu__link">Careers at the FTC</a><ul class="menu"><li class="menu__item is-leaf is-parent first leaf has-children menu-mlid-18731"><a href="/about-ftc/careers-ftc/work-ftc" class="menu__link">Work at the FTC</a></li>
<li class="menu__item is-leaf leaf menu-mlid-18751"><a href="/about-ftc/careers-ftc/life-ftc" class="menu__link">Life at the FTC</a></li>
<li class="menu__item is-leaf leaf menu-mlid-18761"><a href="/about-ftc/careers-ftc/benefits-ftc" class="menu__link">Benefits at the FTC</a></li>
<li class="menu__item is-leaf leaf menu-mlid-18771"><a href="/about-ftc/careers-ftc/diversity-ftc" class="menu__link">Diversity at the FTC</a></li>
<li class="menu__item is-leaf leaf menu-mlid-18781"><a href="/about-ftc/careers-ftc/apply-ftc" class="menu__link">Apply to the FTC</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-18721"><a href="/about-ftc/careers-ftc/testimonials" title="" class="menu__link">Testimonials</a></li>
</ul></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-921"><a href="/news-events" class="menu__link">News &amp; Events</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1772"><a href="/news-events/press-releases" class="menu__link">Press Releases</a></li>
<li class="menu__item is-leaf leaf menu-mlid-16541"><a href="/news-events/commission-actions" title="" class="menu__link">Commission Actions</a></li>
<li class="menu__item is-expanded expanded menu-mlid-2197"><a href="/news-events/media-resources" class="menu__link">Media Resources</a><ul class="menu"><li class="menu__item is-leaf is-parent first leaf has-children menu-mlid-2396"><a href="/news-events/media-resources/consumer-finance" class="menu__link">Consumer Finance</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-2394"><a href="/news-events/media-resources/mergers-and-competition" class="menu__link">Mergers and Competition</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-2399"><a href="/news-events/media-resources/mobile-technology" class="menu__link">Mobile Technology</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-2397"><a href="/news-events/media-resources/do-not-call-registry" class="menu__link">The Do Not Call Registry</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-2398"><a href="/news-events/media-resources/tools-consumers" class="menu__link">Tools for Consumers</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-2400"><a href="/news-events/media-resources/truth-advertising" class="menu__link">Truth In Advertising</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-2393"><a href="/news-events/media-resources/protecting-consumer-privacy" class="menu__link">Protecting Consumer Privacy</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-2392"><a href="/news-events/media-resources/identity-theft-and-data-security" class="menu__link">Identity Theft and Data Security</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-16591"><a href="/news-events/media-resources/military-consumer-protection" class="menu__link">Military Consumer Protection</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-2188"><a href="/news-events/events-calendar" class="menu__link">Events Calendar</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-39063"><a href="/news-events/events-calendar/all" class="menu__link">All Events</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2295"><a href="/news-events/events-calendar/weekly-calendar" title="" class="menu__link">Weekly Calendar</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2296"><a href="/news-events/events-calendar/weekly-calendar/archive" title="" class="menu__link">Weekly Calendar Archive</a></li>
</ul></li>
<li class="menu__item is-leaf leaf menu-mlid-2384"><a href="/news-events/speeches" class="menu__link">Speeches</a></li>
<li class="menu__item is-expanded expanded menu-mlid-2268"><a href="/news-events/audio-video" class="menu__link">Audio/Video</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-3007"><a href="/news-events/audio-video/featured-videos" title="Featured Videos" class="menu__link">Featured Videos</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-3008"><a href="/news-events/audio-video/ftc-events" title="FTC Events" class="menu__link">FTC Events</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-3019"><a href="/news-events/audio-video/consumers" title="For Consumers" class="menu__link">For Consumers</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-3029"><a href="/news-events/audio-video/business" title="For Business" class="menu__link">For Business</a></li>
<li class="menu__item is-leaf is-parent last leaf has-children menu-mlid-3035"><a href="/news-events/audio-video/en-espa%C3%B1ol" title="En Español" class="menu__link">En Español</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-2614"><a href="/news-events/social-media" class="menu__link">Social Media</a><ul class="menu"><li class="menu__item is-leaf is-parent first leaf has-children menu-mlid-2788"><a href="/news-events/social-media/ftc-twitter-chats" class="menu__link">FTC Social Media Chats</a></li>
<li class="menu__item is-leaf is-parent last leaf has-children menu-mlid-2786"><a href="/news-events/social-media/tweeting-ftc-events" class="menu__link">Tweeting FTC Events</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-1022"><a href="/news-events/blogs" class="menu__link">Blogs</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-3671"><a href="/news-events/blogs/competition-matters" title="" class="menu__link">Competition Matters</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1157"><a href="/news-events/blogs/techftc" class="menu__link">Tech@FTC</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2443"><a href="/news-events/blogs/comment-policy" class="menu__link">Comment Policy</a></li>
</ul></li>
<li class="menu__item is-expanded last expanded menu-mlid-20951"><a href="/news-events/contests" class="menu__link">Contests</a><ul class="menu"><li class="menu__item is-leaf is-parent first leaf has-children menu-mlid-32403"><a href="/iot-home-inspector-challenge" class="menu__link">IoT Home Inspector Challenge</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-21061"><a href="/news-events/contests/robocalls-humanity-strikes-back" class="menu__link">Robocalls: Humanity Strikes Back</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-21011"><a href="/news-events/contests/detectarobo" class="menu__link">DetectaRobo</a></li>
<li class="menu__item is-leaf is-parent last leaf has-children menu-mlid-17161"><a href="/news-events/contests/zapping-rachel" class="menu__link">Zapping Rachel</a></li>
</ul></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-435"><a href="/enforcement" class="menu__link">Enforcement</a><ul class="menu"><li class="menu__item is-expanded first expanded menu-mlid-2366"><a href="/enforcement/cases-proceedings" class="menu__link">Cases and Proceedings</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2330"><a href="/enforcement/cases-proceedings/case-document-search" class="menu__link">Case Document Search</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1298"><a href="/enforcement/cases-proceedings/refunds" class="menu__link">Refunds</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-2350"><a href="/enforcement/cases-proceedings/commission-decision-volumes" title="" class="menu__link">Commission Decision Volumes</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-2359"><a href="/enforcement/cases-proceedings/letters-statements" class="menu__link">Letters and Statements</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2342"><a href="/enforcement/cases-proceedings/petitions-quash" title="" class="menu__link">Petitions to Quash</a></li>
<li class="menu__item is-leaf leaf menu-mlid-27603"><a href="/enforcement/cases-proceedings/banned-mortgage-relief-debt-relief-companies-people" class="menu__link">Companies and People Banned From Debt Relief</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2946"><a href="/enforcement/cases-proceedings/adjudicative-proceedings" title="" class="menu__link">Adjudicative Proceedings</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-20651"><a href="/enforcement/cases-proceedings/banned-debt-collectors" class="menu__link">Banned Debt Collectors</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-2283"><a href="/enforcement/premerger-notification-program" class="menu__link">Premerger Notification Program</a><ul class="menu"><li class="menu__item is-leaf is-parent first leaf has-children menu-mlid-2286"><a href="/enforcement/premerger-notification-program/statute-rules-formal-interpretations" class="menu__link">Statute, Rules and Formal Interpretations</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-2289"><a href="/enforcement/premerger-notification-program/form-instructions" class="menu__link">Form and Instructions</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-2438"><a href="/enforcement/premerger-notification-program/informal-interpretations" class="menu__link">Informal Interpretations</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-2439"><a href="/enforcement/premerger-notification-program/early-termination-notices" class="menu__link">Early Termination Notices</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2292"><a href="/enforcement/premerger-notification-program/current-thresholds" class="menu__link">Current Thresholds</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2293"><a href="/enforcement/premerger-notification-program/filing-fee-information" class="menu__link">Filing Fee Information</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-2294"><a href="/enforcement/premerger-notification-program/post-consummation-filings-hsr-violations" class="menu__link">Post-Consummation Filings (HSR Violations)</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2297"><a href="/enforcement/premerger-notification-program/medicare-act-filings" class="menu__link">Medicare Act Filings</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2304"><a href="/enforcement/premerger-notification-program/hsr-resources" class="menu__link">HSR Resources</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1613"><a href="/enforcement/premerger-notification-program/contact-information" class="menu__link">Contact Information</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2327"><a href="/enforcement/premerger-notification-program/first-time-filer" class="menu__link">First Time Filer?</a></li>
</ul></li>
<li class="menu__item is-leaf leaf menu-mlid-2381"><a href="/enforcement/merger-review" class="menu__link">Merger Review</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7101"><a href="/enforcement/anticompetitive-practices" class="menu__link">Anticompetitive Practices</a></li>
<li class="menu__item is-expanded expanded menu-mlid-827"><a href="/enforcement/rules" class="menu__link">Rules</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2336"><a href="http://www.ecfr.gov/cgi-bin/text-idx?SID=aa078420a11c10ee30297b9dc8b70e5f&amp;c=ecfr&amp;tpl=/ecfrbrowse/Title16/16cfrv1_02.tpl" title="" class="menu__link">eCFR</a></li>
<li class="menu__item is-leaf leaf menu-mlid-21151"><a href="/enforcement/rules/rules-and-guides" class="menu__link">Rules and Guides</a></li>
<li class="menu__item is-leaf is-parent last leaf has-children menu-mlid-2431"><a href="/enforcement/rules/retrospective-review-ftc-rules-guides" class="menu__link">Retrospective Review of FTC Rules and Guides</a></li>
</ul></li>
<li class="menu__item is-leaf leaf menu-mlid-2222"><a href="/enforcement/statutes" class="menu__link">Statutes</a></li>
<li class="menu__item is-expanded expanded menu-mlid-2199"><a href="/enforcement/consumer-sentinel-network" class="menu__link">Consumer Sentinel Network</a><ul class="menu"><li class="menu__item is-leaf is-parent first leaf has-children menu-mlid-2200"><a href="/enforcement/consumer-sentinel-network/members" class="menu__link">Members</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2203"><a href="/enforcement/consumer-sentinel-network/reports" class="menu__link">Reports</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2204"><a href="/enforcement/consumer-sentinel-network/newsletters" class="menu__link">Newsletters</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2202"><a href="/enforcement/consumer-sentinel-network/data-contributors" class="menu__link">Data Contributors</a></li>
</ul></li>
<li class="menu__item is-expanded last expanded menu-mlid-16211"><a href="/enforcement/criminal-liaison-unit" class="menu__link">Criminal Liaison Unit</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-16561"><a href="/enforcement/criminal-liaison-unit/results" class="menu__link">Results</a></li>
<li class="menu__item is-leaf leaf menu-mlid-16581"><a href="/enforcement/criminal-liaison-unit/clu-awards" class="menu__link">CLU Awards</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-16571"><a href="/enforcement/criminal-liaison-unit/contact-clu" class="menu__link">Contact CLU</a></li>
</ul></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-436"><a href="/policy" class="menu__link">Policy</a><ul class="menu"><li class="menu__item is-expanded first expanded menu-mlid-833"><a href="/policy/advocacy" class="menu__link">Advocacy</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2226"><a href="/policy/advocacy/amicus-briefs" class="menu__link">Amicus Briefs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2616"><a href="/policy/advocacy/advocacy-filings" title="" class="menu__link">Advocacy Filings</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2272"><a href="/policy/advocacy/other-applications-petitions-requests" class="menu__link">Other Applications, Petitions, and Requests</a></li>
<li class="menu__item is-leaf leaf menu-mlid-16021"><a href="/policy/advocacy/merits-briefs" class="menu__link">Merits Briefs</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-34283"><a href="/policy/advocacy/economic-liberty" class="menu__link">Economic Liberty</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-41123"><a href="/policy/advocacy/military-task-force" class="menu__link">Military Task Force</a></li>
</ul></li>
<li class="menu__item is-leaf leaf menu-mlid-2274"><a href="/policy/advisory-opinions" class="menu__link">Advisory Opinions</a></li>
<li class="menu__item is-leaf leaf menu-mlid-14791"><a href="/policy/cooperation-agreements" title="" class="menu__link">Cooperation Agreements</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2177"><a href="/policy/federal-register-notices" class="menu__link">Federal Register Notices</a></li>
<li class="menu__item is-expanded expanded menu-mlid-2346"><a href="/policy/reports" class="menu__link">Reports</a><ul class="menu"><li class="menu__item is-leaf is-parent first leaf has-children menu-mlid-2367"><a href="/policy/reports/policy-reports" class="menu__link">Policy Reports</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2348"><a href="/policy/reports/us-submissions-oecd-other-international-competition-fora" class="menu__link">US Submissions to OECD and Other International Competition Fora</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2343"><a href="/policy/reports/litigation-status-report" class="menu__link">Litigation Status Report</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2215"><a href="/policy/reports/magnuson-moss-warranty-public-audit-filings" class="menu__link">Magnuson-Moss Warranty Public Audit Filings</a></li>
<li class="menu__item is-leaf leaf menu-mlid-32053"><a href="/policy/reports/rotational-health-warnings" class="menu__link">Rotational Health Warnings</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2344"><a href="/policy/reports/webb-pomerene-act-filings" class="menu__link">Webb-Pomerene Act Filings</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-17331"><a href="/policy/studies" class="menu__link">Studies</a><ul class="menu"><li class="menu__item is-leaf first last leaf menu-mlid-22681"><a href="/policy/studies/remedy-study" class="menu__link">Remedy Study</a></li>
</ul></li>
<li class="menu__item is-leaf leaf menu-mlid-2159"><a href="/policy/testimony" class="menu__link">Testimony</a></li>
<li class="menu__item is-expanded expanded menu-mlid-2183"><a href="/policy/public-comments" class="menu__link">Public Comments</a><ul class="menu"><li class="menu__item is-leaf first last leaf menu-mlid-16761"><a href="/policy/public-comments/advanced-comment-search" title="" class="menu__link">Advanced Comment Search</a></li>
</ul></li>
<li class="menu__item is-leaf leaf menu-mlid-14781"><a href="/policy/policy-statements" title="" class="menu__link">Policy Statements</a></li>
<li class="menu__item is-expanded last expanded menu-mlid-837"><a href="/policy/international" class="menu__link">International</a><ul class="menu"><li class="menu__item is-leaf is-parent first leaf has-children menu-mlid-1577"><a href="/policy/international/international-competition" class="menu__link">International Competition</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2560"><a href="/policy/international/international-consumer-protection" class="menu__link">International Consumer Protection</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-1591"><a href="/policy/international/international-technical-assistance-program" class="menu__link">International Technical Assistance Program</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2271"><a href="/policy/international/international-cooperation-agreements" class="menu__link">International Cooperation Agreements</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2328"><a href="/policy/international/competition-consumer-protection-authorities-worldwide" class="menu__link">Competition &amp; Consumer Protection Authorities Worldwide</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2340"><a href="/internationalfellows" class="menu__link">International Fellows Program</a></li>
<li class="menu__item is-leaf is-parent last leaf has-children menu-mlid-20701"><a href="/policy/international/ftc-international-monthly" class="menu__link">FTC International Monthly</a></li>
</ul></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-437"><a href="/tips-advice" class="menu__link">Tips &amp; Advice</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-830"><a href="http://consumer.ftc.gov" title="" class="menu__link">For Consumers</a></li>
<li class="menu__item is-leaf leaf menu-mlid-34413"><a href="https://www.military.consumer.gov/" class="menu__link">For Military Consumers</a></li>
<li class="menu__item is-expanded expanded menu-mlid-829"><a href="/tips-advice/business-center" class="menu__link">Business Center</a><ul class="menu"><li class="menu__item is-leaf is-parent first leaf has-children menu-mlid-19971"><a href="/tips-advice/business-center/advertising-and-marketing" class="menu__link">Advertising &amp; Marketing</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19981"><a href="/tips-advice/business-center/credit-and-finance" class="menu__link">Credit &amp; Finance</a></li>
<li class="menu__item is-leaf leaf menu-mlid-20681"><a href="/tips-advice/business-center/guidance" id="guidancenoshow" class="menu__link">Guidance</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19991"><a href="/tips-advice/business-center/privacy-and-security" class="menu__link">Privacy &amp; Security</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-20001"><a href="/tips-advice/business-center/selected-industries" class="menu__link">Selected Industries</a></li>
<li class="menu__item is-leaf leaf menu-mlid-46345"><a href="/about-ftc/bureaus-offices/bureau-consumer-protection/small-businesses" class="menu__link">Protecting Small Businesses</a></li>
<li class="menu__item is-leaf leaf menu-mlid-20011"><a href="/tips-advice/business-center/legal-resources" class="menu__link menu__link--legal-resources">Legal Resources</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-20021"><a href="/news-events/blogs/business-blog" class="menu__link menu__link--business-blog">Business Blog</a></li>
</ul></li>
<li class="menu__item is-expanded last expanded menu-mlid-1675"><a href="/tips-advice/competition-guidance" class="menu__link">Competition Guidance</a><ul class="menu"><li class="menu__item is-leaf first last leaf menu-mlid-22631"><a href="/tips-advice/competition-guidance/bc-production-guide-0" class="menu__link">BC Production Guide</a></li>
</ul></li>
</ul></li>
<li class="menu__item is-expanded last expanded menu-mlid-870"><a href="/faq" class="menu__link">I Would Like To...</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1939"><a href="/faq/consumer-protection/submit-consumer-complaint-ftc" class="menu__link">Submit a Consumer Complaint to the FTC</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19901"><a href="/faq/consumer-protection/apply-refund-ftc-case" class="menu__link">Apply for a Refund in an FTC Case</a></li>
<li class="menu__item is-leaf leaf menu-mlid-20731"><a href="/faq/consumer-protection/report-identity-theft" class="menu__link">Report Identity Theft</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1941"><a href="/faq/consumer-protection/list-number-national-do-not-call-registry" class="menu__link">List a Number on the National Do Not Call Registry</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1942"><a href="/faq/consumer-protection/get-my-free-credit-report" class="menu__link">Get a Free Copy of My Credit Report</a></li>
<li class="menu__item is-expanded expanded menu-mlid-1940"><a href="/faq/ftc-info/file-comment" class="menu__link">File a Comment</a><ul class="menu"><li class="menu__item is-leaf first last leaf menu-mlid-32124"><a href="/i-would/file-comment/open-comment" class="menu__link">Open for Comment</a></li>
</ul></li>
<li class="menu__item is-leaf leaf menu-mlid-2347"><a href="/faq/competition/report-antitrust-violation" class="menu__link">Report An Antitrust Violation</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-16771"><a href="/faq/ftc-info/file-documents-adjudicative-proceedings" class="menu__link">File Documents in Adjudicative Proceedings</a></li>
</ul></li>
</ul></div>

</div>
  </div><!-- /.region -->
  </div><!-- /#navigation -->

  <div id="main" class="main"><a name="skip-navigation-destination" id="skip-navigation-destination"></a>
          <div id="precontent" class="region region-precontent">
    <div id="block-block-403" class="block block-block col-right block-homepage-take-action first odd count-1 has-title title-take-action">

        <h2 class="block__title block-title title">Take Action</h2>
    
  <ul class="take-action icon-link-set"><li class="complaint"><a href="https://www.ftccomplaintassistant.gov?utm_source=takeaction" target="_blank">File a Consumer Complaint</a></li><li class="theft"><a href="https://www.identitytheft.gov?utm_source=takeaction">Report Identity Theft</a></li><li class="credit"><a href="https://www.consumer.ftc.gov/articles/0155-free-credit-reports?utm_source=takeaction">Get Your Free Credit Report</a></li><li class="donotcall"><a href="https://www.donotcall.gov/?utm_source=takeaction">Register for Do Not Call</a></li><li class="scam"><a href="http://www.consumer.ftc.gov/scam-alerts?utm_source=takeaction">Get Scam Alerts</a></li></ul>
</div>
<div id="block-views-ftc-banner-alert-block-1" class="block block-views mobile-only block-hurricane-advice-alert-container alert-block-container even count-2 no-title">

      
  <div class="view view-ftc-banner-alert view-id-ftc_banner_alert view-display-id-block_1 block-hurricane-advice-alert alert-block view-dom-id-cfb499c8ad8f99c16f96f3a18a8485c2">
        
  
  
  
  
      <div class="view-content">
        <div class="alert">
      
  <span>        <span><img typeof="foaf:Image" src="https://www.ftc.gov/sites/default/files/styles/icon/public/banner-alert/ftc_credit_card_icon.png?itok=IFu8Zg1F" width="50" height="43" alt="Equifax" /></span>  </span>  
  <span>        <span><a href="https://www.ftc.gov/equifax-data-breach">Equifax Data Breach: What To Do</a></span>  </span>  </div>
  <div class="alert">
      
  <span>        <span><img typeof="foaf:Image" src="https://www.ftc.gov/sites/default/files/styles/icon/public/banner-alert/bag_stop.png?itok=qdkKXhSh" width="50" height="43" alt="" /></span>  </span>  
  <span>        <span><a href="https://www.consumer.ftc.gov/blog/2018/02/ftc-will-never-ask-you-send-money">FTC Staff will never ask you for money</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-views-hero-block" class="block block-views col-left slideshow-container odd count-3 no-title">

      
  <div class="view view-hero view-id-hero view-display-id-block slideshow view-dom-id-0bf9eba5c9c2bfcca9b0dcc982831216">
        
  
  
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="flexslider_views_slideshow_main_hero-block_1" class="flexslider_views_slideshow_main views_slideshow_main"><div class="flex-nav-container">
  <div class="flexslider">
    <ul id="flexslider_views_slideshow_hero-block_1" class="flexslider-views-slideshow-main-frame slides">
        <li class="flexslider-views-slideshow-main-frame-row flexslider_views_slideshow_slide views-row-1 views-row-odd">
      
          <a href="https://www.ftc.gov/news-events/press-releases/2018/04/uber-agrees-expanded-settlement-ftc-related-privacy-security?utm_source=slider">
      <div class="field field-name-field-image field-type-image field-label-hidden field-wrapper">
      <img typeof="foaf:Image" src="https://www.ftc.gov/sites/default/files/styles/flexslider_full/public/images/slideshows/expanded-uber-settlement/slider-uber.jpg?itok=kH9yfthU" width="800" height="500" alt="Person holding a smart phone next to cars passing by" />    </div>
  


</a>    
          <div class="slideshow-text"><a href="https://www.ftc.gov/news-events/press-releases/2018/04/uber-agrees-expanded-settlement-ftc-related-privacy-security?utm_source=slider">      <h2 class="field field-name-field-slide-title field-type-text field-label-hidden field-wrapper">
      Expanded Uber Settlement    </h2>
  

</a>      <h3 class="field field-name-field-slide-subtitle field-type-text field-label-hidden field-wrapper">
      Uber agrees to additional requirements    </h3>
  </div>    </li>
  <li class="flexslider-views-slideshow-main-frame-row flexslider_views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
      
          <a href="https://www.ftc.gov/news-events/press-releases/2018/05/ftc-fda-take-action-against-companies-marketing-e-liquids">
      <div class="field field-name-field-image field-type-image field-label-hidden field-wrapper">
      <img typeof="foaf:Image" src="https://www.ftc.gov/sites/default/files/styles/flexslider_full/public/images/slideshows/ftc/fda-vape-warning-letters/slider-vaping.jpg?itok=Mn3l08fB" width="800" height="500" alt="Vaping products" />    </div>
  


</a>    
          <div class="slideshow-text"><a href="https://www.ftc.gov/news-events/press-releases/2018/05/ftc-fda-take-action-against-companies-marketing-e-liquids">      <h2 class="field field-name-field-slide-title field-type-text field-label-hidden field-wrapper">
      FTC/FDA Vape Warning Letters    </h2>
  

</a>      <h3 class="field field-name-field-slide-subtitle field-type-text field-label-hidden field-wrapper">
      Focus on safety risks of packaging appealing to kids    </h3>
  </div>    </li>
    </ul>
  </div>
</div></div>
      </div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-views-ftc-banner-alert-block" class="block block-views tablet-and-up block-hurricane-advice-alert-container alert-block-container last even count-4 no-title">

      
  <div class="view view-ftc-banner-alert view-id-ftc_banner_alert view-display-id-block block-hurricane-advice-alert alert-block view-dom-id-425c4a40bcf7b8ac9865f8a5e88bc4cb">
        
  
  
  
  
      <div class="view-content">
        <div class="alert">
      
  <span>        <span><img typeof="foaf:Image" src="https://www.ftc.gov/sites/default/files/styles/icon/public/banner-alert/ftc_credit_card_icon.png?itok=IFu8Zg1F" width="50" height="43" alt="Equifax" /></span>  </span>  
  <span>        <span><a href="https://www.ftc.gov/equifax-data-breach">Equifax Data Breach: What To Do</a></span>  </span>  </div>
  <div class="alert">
      
  <span>        <span><img typeof="foaf:Image" src="https://www.ftc.gov/sites/default/files/styles/icon/public/banner-alert/bag_stop.png?itok=qdkKXhSh" width="50" height="43" alt="" /></span>  </span>  
  <span>        <span><a href="https://www.consumer.ftc.gov/blog/2018/02/ftc-will-never-ask-you-send-money">FTC Staff will never ask you for money</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
  </div><!-- /.region -->
    <div id="content" class="content" role="main">
            <div class="content-wrapper">
        
        <a id="main-content"></a>
                                                        

        
<div id="block-views-press-release-block-6" class="block block-views press-releases-container date-title-field-view-container first odd count-1 has-title title-latest-news">

        <h2 class="block__title block-title title">Latest News</h2>
    
  <div class="view view-press-release view-id-press_release view-display-id-block_6 press-releases date-title-field-view view-dom-id-1997b19fd74183ce2ee1d1a57dbe1154">
        
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <div class="press-releases-text">
 <h3><a href="/news-events/press-releases/2018/06/ftc-imposes-conditions-northrop-grummans-acquisition-solid-rocket">FTC Imposes Conditions on Northrop Grumman’s Acquisition of Solid Rocket Motor Supplier Orbital ATK, Inc.</a></h3>
          <time datetime="2018-06-05 00:00:00" class="field field-name-field-date field-type-datetime field-label-hidden field-wrapper">
        <span class="date date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-06-05T00:00:00-04:00">Jun 5, 2018</span>      </time>
    

 
</div>    </div>
  <div class="views-row views-row-2 views-row-even">
      
          <div class="press-releases-text">
 <h3><a href="/news-events/press-releases/2018/06/ftc-sues-stop-two-operations-responsible-making-billions-illegal">FTC Sues to Stop Two Operations Responsible for Making Billions of Illegal Robocalls</a></h3>
          <time datetime="2018-06-05 00:00:00" class="field field-name-field-date field-type-datetime field-label-hidden field-wrapper">
        <span class="date date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-06-05T00:00:00-04:00">Jun 5, 2018</span>      </time>
    

 
</div>    </div>
  <div class="views-row views-row-3 views-row-odd">
      
          <div class="press-releases-text">
 <h3><a href="/news-events/press-releases/2018/06/phantom-debt-collectors-settle-ftc-charges-deceiving-consumers">Phantom Debt Collectors Settle FTC Charges of Deceiving Consumers</a></h3>
          <time datetime="2018-06-04 00:00:00" class="field field-name-field-date field-type-datetime field-label-hidden field-wrapper">
        <span class="date date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-06-04T00:00:00-04:00">Jun 4, 2018</span>      </time>
    

 
</div>    </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
          <div class="press-releases-text">
 <h3><a href="/news-events/press-releases/2018/06/ftc-department-justice-hold-workshop-competition-residential-real">FTC, Department of Justice to Hold Workshop on Competition in Residential Real Estate Brokerage Industry</a></h3>
          <time datetime="2018-06-04 00:00:00" class="field field-name-field-date field-type-datetime field-label-hidden field-wrapper">
        <span class="date date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-06-04T00:00:00-04:00">Jun 4, 2018</span>      </time>
    

 
</div>    </div>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/news-events/press-releases">
    More News  </a>
</div>
  
  
  
</div>
</div>
<div id="block-views-homepage-blog-posts-block" class="block block-views more-link-to-top-container last even count-2 has-title title-blog-posts">

        <h2 class="block__title block-title title">Blog Posts</h2>
    
  <div class="view view-homepage-blog-posts view-id-homepage_blog_posts view-display-id-block more-link-to-top view-dom-id-f191ff2c8b885c264625c801ef85c772">
        
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-1382251 node node-external-blog-post view-mode-blog_essentials clearfix" about="/news-events/blogs/2018/05/external/asked-pay-gift-card-dont" typeof="sioc:Item foaf:Document">

      <header>
      <p class="blog-link"><a href="http://www.consumer.ftc.gov/blog">Consumer Blog</a></p>                    <p class="node__title node-title"><a href="https://www.consumer.ftc.gov/blog/2018/05/asked-pay-gift-card-dont">Asked to pay by gift card? Don’t.</a></p>
            <span property="dc:title" content="Asked to pay by gift card? Don’t." class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
            <div class="date">May 31, 2018</div>

          </header>
  
  
</article>
</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-1381591 node node-blog-post view-mode-blog_essentials clearfix" about="/news-events/blogs/competition-matters/2018/05/coming-soon-whats-new-residential-real-estate" typeof="sioc:Item foaf:Document">

      <header>
      <p class="blog-link"><a href="/news-events/blogs/competition-matters">Competition Matters</a></p>                    <p class="node__title node-title"><a href="/news-events/blogs/competition-matters/2018/05/coming-soon-whats-new-residential-real-estate">Coming Soon: what’s new in residential real estate brokerage competition?</a></p>
            <span property="dc:title" content="Coming Soon: what’s new in residential real estate brokerage competition?" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
            <div class="date">May 29, 2018</div>

          </header>
  
  
</article>
</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-1379437 node node-blog-post view-mode-blog_essentials clearfix" about="/news-events/blogs/business-blog/2018/05/under-coppa-data-deletion-isnt-just-good-idea-its-law" typeof="sioc:Item foaf:Document">

      <header>
      <p class="blog-link"><a href="/news-events/blogs/business-blog">Business Blog</a></p>                    <p class="node__title node-title"><a href="/news-events/blogs/business-blog/2018/05/under-coppa-data-deletion-isnt-just-good-idea-its-law">Under COPPA, data deletion isn’t just a good idea. It’s the law.</a></p>
            <span property="dc:title" content="Under COPPA, data deletion isn’t just a good idea. It’s the law." class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
            <div class="date">May 31, 2018</div>

          </header>
  
  
</article>
</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-rendered-entity">        <span class="field-content"><article class="node-1366277 node node-blog-post view-mode-blog_essentials clearfix" about="/news-events/blogs/techftc/2018/04/lesson-uber-secure-your-non-production-software-environments" typeof="sioc:Item foaf:Document">

      <header>
      <p class="blog-link"><a href="/news-events/blogs/techftc">Tech@FTC</a></p>                    <p class="node__title node-title"><a href="/news-events/blogs/techftc/2018/04/lesson-uber-secure-your-non-production-software-environments">A Lesson from Uber: Secure Your Non-Production Software Environments</a></p>
            <span property="dc:title" content="A Lesson from Uber: Secure Your Non-Production Software Environments" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
            <div class="date">April 12, 2018</div>

          </header>
  
  
</article>
</span>  </div>  </div>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/news-events/blogs">
    More Blog Posts  </a>
</div>
  
  
  
</div>
</div>
<!-- region__no_wrapper -->
      </div><!-- /.content-wrapper -->
          </div><!-- /#content -->

    
          <aside class="sidebars">
                  <section class="region region-sidebar-second sidebar">
    <div id="block-block-413" class="block block-block more-link-to-top block-homepage-competition-antitrust block-homepage-competition-antitrust-2 first odd count-1 has-title title-competition">

        <h2 class="block__title block-title title">Competition</h2>
    
  <div class="more-link"><a href="https://www.ftc.gov/about-ftc/bureaus-offices/bureau-competition">More </a></div>
<ul class="competition-antitrust icon-link-set"><li class="antitrust"><a href="https://www.ftc.gov/faq/competition/report-antitrust-violation">File an Antitrust Complaint</a></li>
	<li class="termination"><a href="https://www.ftc.gov/enforcement/premerger-notification-program/early-termination-notices">See Early Termination Notices</a></li>
	<li class="comment"><a href="https://www.ftc.gov/i-would/file-comment/open-comment">Submit a Public Comment</a></li>
</ul>
</div>
<div id="block-views-coming-ftc-events-block" class="block block-views more-link-to-top more-link-to-top-container even count-2 has-title title-upcoming-events">

        <h2 class="block__title block-title title">Upcoming Events</h2>
    
  <div class="view view-coming-ftc-events view-id-coming_ftc_events view-display-id-block more-link-to-top view-dom-id-da9728e9c072156804c7d375357d19f3">
        
  
  
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first upcoming-events-item">
      
          <div class="upcoming-events-date"><div class="upcoming-events-date-parts">
<span class="month"><span class="date date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-06-05T09:00:00-04:00">Jun</span></span>
<span class="day"><span class="date date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-06-05T09:00:00-04:00">5</span></span>
</div></div>    
          <div class="upcoming-events-text"><p class="node-title"><a href="/news-events/events-calendar/2018/04/whats-new-residential-real-estate-brokerage-competition-ftc-doj">What’s New in Residential Real Estate Brokerage Competition – An FTC-DOJ Workshop</a></p>
<div class="time"><span class="date date-display-single"></span><span class="time"> 9:00AM&ndash;3:45PM</span></div>
<div><span class="location-part">Constitution Center</span><span class="location-part">Washington</span><span class="location-part">DC</span></div></div>    </div>
  <div class="views-row-even upcoming-events-item">
      
          <div class="upcoming-events-date"><div class="upcoming-events-date-parts">
<span class="month"><span class="date date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-06-06T11:00:00-04:00">Jun</span></span>
<span class="day"><span class="date date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-06-06T11:00:00-04:00">6</span></span>
</div></div>    
          <div class="upcoming-events-text"><p class="node-title"><a href="/news-events/events-calendar/2018/06/fighting-consumer-fraud-identity-theft-nevada">Fighting Consumer Fraud and Identity Theft in Nevada</a></p>
<div class="time"><span class="date date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-06-06T11:00:00-04:00"></span><span class="time"> 11:00AM</span></div>
<div></div></div>    </div>
  <div class="views-row-odd views-row-last upcoming-events-item">
      
          <div class="upcoming-events-date"><div class="upcoming-events-date-parts">
<span class="month"><span class="date date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-06-21T10:00:00-04:00">Jun</span></span>
<span class="day"><span class="date date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-06-21T10:00:00-04:00">21</span></span>
</div></div>    
          <div class="upcoming-events-text"><p class="node-title"><a href="/news-events/events-calendar/2018/06/fighting-consumer-fraud-identity-theft-minnesota">Fighting Consumer Fraud and Identity Theft in Minnesota</a></p>
<div class="time"><span class="date date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-06-21T10:00:00-04:00"></span><span class="time"> 10:00AM</span></div>
<div></div></div>    </div>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/news-events/events-calendar">
    More Events  </a>
</div>
  
  
  
</div>
</div>
<div id="block-views-homepage-videos-block-4" class="block block-views grid-container last odd count-3 has-title title-featured-video">

        <h2 class="block__title block-title title">Featured Video</h2>
    
  <div class="view view-homepage-videos view-id-homepage_videos view-display-id-block_4 grid view-dom-id-7bf50d710e20756c642e4be20ee8a504">
        
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-brightcove-video">        <div class="field-content"><div style="display: block; position: relative; max-width: 100%;">
  <div style="padding-top: 56.25%;">
    <video style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"
           data-video-id="5700881265001 "
           data-account="1087587715001"
           data-player="Vy0NWmo9x"
           data-embed="default"
           class="video-js"
           controls></video>
    <script src="//players.brightcove.net/1087587715001/Vy0NWmo9x_default/index.min.js"></script>
  </div>
</div>
</div>  </div>  
          <p class="homepage-video-title"><a href="/news-events/audio-video/video/how-scammers-tell-you-pay">How Scammers Tell You To Pay</a></p>    </div>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/news-events/audio-video">
    More Videos  </a>
</div>
  
  
  
</div>
</div>
  </section><!-- region__sidebar -->
      </aside><!-- /.sidebars -->
    

    <div class="postscript-wrapper">
                </div>

          <nav id="utility-menu-mobile" class="utility-menu mobile-only" role="navigation">
        <div class="element-invisible">Utility menu</div><ul class="menu clearfix"><li class="menu-803 first"><a href="/contact">Contact</a></li>
<li class="menu-606"><a href="/stay-connected">Stay Connected</a></li>
<li class="menu-2598"><a href="/site-information/privacy-policy" title="">Privacy Policy</a></li>
<li class="menu-607 last"><a href="https://www.ftc.gov/es">FTC en español</a></li>
</ul>      </nav>
    
  </div><!-- /#main -->


  <div class="footer-wrapper">
    <div id="footer">
        <div class="region region-footer-first">
    <div id="block-menu-block-4" class="block block-menu-block first odd count-1 has-title title-a-hrefabout-ftcabout-the-ftca simple-vertical-nav" role="navigation">

        <h2 class="block__title block-title title"><a href="/about-ftc">About the FTC</a></h2>
    
  <div class="menu-block-wrapper menu-block-4 menu-name-main-menu parent-mlid-424 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf is-parent first leaf has-children menu-mlid-1328"><a href="/about-ftc/what-we-do" class="menu__link">What We Do</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-2559"><a href="/about-ftc/our-history" class="menu__link">Our History</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-1332"><a href="/about-ftc/commissioners" class="menu__link">Commissioners</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-782"><a href="/about-ftc/bureaus-offices" class="menu__link">Bureaus &amp; Offices</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-2049"><a href="/about-ftc/biographies" class="menu__link">Biographies</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-1326"><a href="/about-ftc/budgets" class="menu__link">Budgets</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1327"><a href="/about-ftc/performance" class="menu__link">Performance</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-1571"><a href="/about-ftc/office-inspector-general" class="menu__link">Office of Inspector General</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-1616"><a href="/about-ftc/foia" class="menu__link">FOIA</a></li>
<li class="menu__item is-leaf is-parent last leaf has-children menu-mlid-2052"><a href="/about-ftc/careers-ftc" class="menu__link">Careers at the FTC</a></li>
</ul></div>

</div>
<div id="block-menu-block-5" class="block block-menu-block even count-2 has-title title-a-hrefnews-eventsnews-amp-eventsa simple-vertical-nav" role="navigation">

        <h2 class="block__title block-title title"><a href="/news-events">News &amp; Events</a></h2>
    
  <div class="menu-block-wrapper menu-block-5 menu-name-main-menu parent-mlid-921 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1772"><a href="/news-events/press-releases" class="menu__link">Press Releases</a></li>
<li class="menu__item is-leaf leaf menu-mlid-16541"><a href="/news-events/commission-actions" title="" class="menu__link">Commission Actions</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-2197"><a href="/news-events/media-resources" class="menu__link">Media Resources</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-2188"><a href="/news-events/events-calendar" class="menu__link">Events Calendar</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2384"><a href="/news-events/speeches" class="menu__link">Speeches</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-2268"><a href="/news-events/audio-video" class="menu__link">Audio/Video</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-2614"><a href="/news-events/social-media" class="menu__link">Social Media</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-1022"><a href="/news-events/blogs" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf is-parent last leaf has-children menu-mlid-20951"><a href="/news-events/contests" class="menu__link">Contests</a></li>
</ul></div>

</div>
<div id="block-menu-block-6" class="block block-menu-block odd count-3 has-title title-a-hrefenforcementenforcementa simple-vertical-nav" role="navigation">

        <h2 class="block__title block-title title"><a href="/enforcement">Enforcement</a></h2>
    
  <div class="menu-block-wrapper menu-block-6 menu-name-main-menu parent-mlid-435 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf is-parent first leaf has-children menu-mlid-2366"><a href="/enforcement/cases-proceedings" class="menu__link">Cases and Proceedings</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-2283"><a href="/enforcement/premerger-notification-program" class="menu__link">Premerger Notification Program</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2381"><a href="/enforcement/merger-review" class="menu__link">Merger Review</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7101"><a href="/enforcement/anticompetitive-practices" class="menu__link">Anticompetitive Practices</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-827"><a href="/enforcement/rules" class="menu__link">Rules</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2222"><a href="/enforcement/statutes" class="menu__link">Statutes</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-2199"><a href="/enforcement/consumer-sentinel-network" class="menu__link">Consumer Sentinel Network</a></li>
<li class="menu__item is-leaf is-parent last leaf has-children menu-mlid-16211"><a href="/enforcement/criminal-liaison-unit" class="menu__link">Criminal Liaison Unit</a></li>
</ul></div>

</div>
<div id="block-menu-block-7" class="block block-menu-block even count-4 has-title title-a-hrefpolicypolicya simple-vertical-nav" role="navigation">

        <h2 class="block__title block-title title"><a href="/policy">Policy</a></h2>
    
  <div class="menu-block-wrapper menu-block-7 menu-name-main-menu parent-mlid-436 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf is-parent first leaf has-children menu-mlid-833"><a href="/policy/advocacy" class="menu__link">Advocacy</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2274"><a href="/policy/advisory-opinions" class="menu__link">Advisory Opinions</a></li>
<li class="menu__item is-leaf leaf menu-mlid-14791"><a href="/policy/cooperation-agreements" title="" class="menu__link">Cooperation Agreements</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2177"><a href="/policy/federal-register-notices" class="menu__link">Federal Register Notices</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-2346"><a href="/policy/reports" class="menu__link">Reports</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-17331"><a href="/policy/studies" class="menu__link">Studies</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2159"><a href="/policy/testimony" class="menu__link">Testimony</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-2183"><a href="/policy/public-comments" class="menu__link">Public Comments</a></li>
<li class="menu__item is-leaf leaf menu-mlid-14781"><a href="/policy/policy-statements" title="" class="menu__link">Policy Statements</a></li>
<li class="menu__item is-leaf is-parent last leaf has-children menu-mlid-837"><a href="/policy/international" class="menu__link">International</a></li>
</ul></div>

</div>
<div id="block-menu-block-8" class="block block-menu-block odd count-5 has-title title-a-hreftips-advicetips-amp-advicea simple-vertical-nav" role="navigation">

        <h2 class="block__title block-title title"><a href="/tips-advice">Tips &amp; Advice</a></h2>
    
  <div class="menu-block-wrapper menu-block-8 menu-name-main-menu parent-mlid-437 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-830"><a href="http://consumer.ftc.gov" title="" class="menu__link">For Consumers</a></li>
<li class="menu__item is-leaf leaf menu-mlid-34413"><a href="https://www.military.consumer.gov/" class="menu__link">For Military Consumers</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-829"><a href="/tips-advice/business-center" class="menu__link">Business Center</a></li>
<li class="menu__item is-leaf is-parent last leaf has-children menu-mlid-1675"><a href="/tips-advice/competition-guidance" class="menu__link">Competition Guidance</a></li>
</ul></div>

</div>
<div id="block-menu-block-9" class="block block-menu-block even count-6 has-title title-a-hreffaqi-would-like-toa simple-vertical-nav" role="navigation">

        <h2 class="block__title block-title title"><a href="/faq">I Would Like To...</a></h2>
    
  <div class="menu-block-wrapper menu-block-9 menu-name-main-menu parent-mlid-870 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1939"><a href="/faq/consumer-protection/submit-consumer-complaint-ftc" class="menu__link">Submit a Consumer Complaint to the FTC</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19901"><a href="/faq/consumer-protection/apply-refund-ftc-case" class="menu__link">Apply for a Refund in an FTC Case</a></li>
<li class="menu__item is-leaf leaf menu-mlid-20731"><a href="/faq/consumer-protection/report-identity-theft" class="menu__link">Report Identity Theft</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1941"><a href="/faq/consumer-protection/list-number-national-do-not-call-registry" class="menu__link">List a Number on the National Do Not Call Registry</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1942"><a href="/faq/consumer-protection/get-my-free-credit-report" class="menu__link">Get a Free Copy of My Credit Report</a></li>
<li class="menu__item is-collapsed collapsed menu-mlid-1940"><a href="/faq/ftc-info/file-comment" class="menu__link">File a Comment</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2347"><a href="/faq/competition/report-antitrust-violation" class="menu__link">Report An Antitrust Violation</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-16771"><a href="/faq/ftc-info/file-documents-adjudicative-proceedings" class="menu__link">File Documents in Adjudicative Proceedings</a></li>
</ul></div>

</div>
<div id="block-menu-block-11" class="block block-menu-block last odd count-7 has-title title-a-hrefsite-informationsite-informationa simple-vertical-nav" role="navigation">

        <h2 class="block__title block-title title"><a href="/site-information">Site Information</a></h2>
    
  <div class="menu-block-wrapper menu-block-11 menu-name-menu-additional-footer-items parent-mlid-1074 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1765"><a href="/site-information/privacy-policy" class="menu__link">Privacy Policy</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-2189"><a href="/site-information/website-policy" class="menu__link">Website Policy</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-2192"><a href="/site-information/no-fear-act" class="menu__link">No FEAR Act</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2196"><a href="http://usa.gov" title="" class="menu__link">USA.gov</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2586"><a href="/site-information/accessibility" class="menu__link">Accessibility</a></li>
<li class="menu__item is-leaf leaf menu-mlid-6701"><a href="/site-information/digital-government-strategy" class="menu__link">Digital Government Strategy</a></li>
<li class="menu__item is-leaf is-parent last leaf has-children menu-mlid-6711"><a href="/site-information/open-government" class="menu__link">Open Government</a></li>
</ul></div>

</div>
  </div><!-- /.region -->
        <div class="region region-footer-second">
    <div id="block-block-8" class="block block-block first odd count-1 no-title">

      
  <address><strong>Federal Trade Commission</strong>Headquarters:<br />
	600 Pennsylvania Avenue, NW<br />
	Washington, DC 20580<br /><a href="https://www.ftc.gov/contact">Contact Us</a></address>

</div>
<div id="block-block-30" class="block block-block even count-2 no-title">

      
  <ul><li class="facebook"><a href="https://www.facebook.com/federaltradecommission">Facebook</a></li><li class="twitter"><a href="https://twitter.com/FTC">Twitter</a></li><li class="youtube"><a href="https://www.youtube.com/ftcvideos">YouTube</a></li><li class="linkedin"><a href="https://www.linkedin.com/company/163780/">LinkedIn</a></li><li class="rss"><a href="https://www.ftc.gov/stay-connected#RSS">Stay Connected</a></li></ul>
</div>
<div id="block-block-34" class="block block-block stay-connected-footer-block odd count-3 no-title">

      
  <p><a href="https://www.ftc.gov/stay-connected">Stay Connected with the FTC</a></p>
</div>
<div id="block-block-52" class="block block-block intranet-footer-block even count-4 no-title">

      
  <p><a href="https://www.ftc.gov/safe">Secure Access for Employees (SAFE)</a></p><p><a href="https://www.ftc.gov/eis">Employee Information System (EIS)</a></p>
</div>
<div id="block-block-391" class="block block-block last odd count-5 no-title">

      
  <style type="text/css">
.page-node-70428 .pre-h1,
.page-node-70477 .pre-h1,
.page-node-70518 .pre-h1,
.page-node-70707 .pre-h1,
.page-node-70880 .pre-h1,
.page-node-70884 .pre-h1,
.page-node-70890 .pre-h1,
.page-node-70903 .pre-h1,
.page-node-70907 .pre-h1,
.page-node-70881 .pre-h1,
.page-node-70882 .pre-h1,
.page-node-70883 .pre-h1,
.page-node-70799 .pre-h1,
.page-node-70800 .pre-h1,
.page-node-70806 .pre-h1,
.page-node-70877 .pre-h1,
.page-node-70878 .pre-h1,
.page-node-70879 .pre-h1,
.page-node-70885 .pre-h1,
.page-node-70887 .pre-h1,
.page-node-70888 .pre-h1,
.page-node-70889 .pre-h1,
.page-node-70904 .pre-h1,
.page-node-70905 .pre-h1,
.page-node-70906 .pre-h1,
.page-node-115578 .pre-h1 { display: none; }
</style>
</div>
  </div><!-- /.region -->
          </div><!-- /#footer -->
  </div><!-- /.footer-wrapper -->

</div><!-- /#page -->

  <div class="region region-bottom">
    <div id="block-ftc-business-utility-print-footer-block" class="block block-ftc-business-utility print_footer print-only first odd count-1 no-title">

      
  <img src="/sites/all/themes/ftc/images-business/FTC-printfooter.png" alt="Federal Trade Commission Print Footer" />
</div>
<div id="block-block-71" class="block block-block last even count-2 no-title">

      
  <style>
.messages--error {
display: none;
}
</style>
</div>
  </div><!-- /.region -->
  <script src="https://www.ftc.gov/sites/all/modules/contrib/extlink_extra/extlink_extra.js?p9ur12"></script>
<script>var usasearch_config = { siteHandle:'ftc_prod' };
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = 'https://search.usa.gov/javascripts/remote.loader.js';
document.getElementsByTagName('head')[0].appendChild(script);
</script>
</body>
</html>
